1. Tôi muốn chữ sát vào nhau để tiết kiệm giấy thì làm thế nào?

Bạn vào Format → Font → Character sau đó vào ô Spacing và chọn Condensed  → OK.

2. Tôi muốn chữ thưa ra thì làm như thế nào?

Vẫn vào như trên nhưng chọn Expander → OK.

3. Tôi muốn thêm vào văn bản tiêu đề đầu trang và tiêu đề cuối trang?

Bạn vào View → Header and Footer một thanh công cụ hiện ra bạn đánh chữ vào và định dạng kiểu chữ, cỡ chữ. Nếu muốn đánh tiêu đề cuối trang ban dùng chuột đẩy thanh cuốn dọc xuống và đánh chữ vào.

4. Tôi muốn khi soạn thảo văn bản thì sau dấu chấm máy tính tự viết hoa cho tôi?

Bạn vào Tools nhấp chọn Auto Correct Options…hộp thoại xuất hiện bạn chon thẻ Auto Correct và đánh dấu vào trong ô có dòng Capitalize First Letter Of Sentences → OK.

5. Chọn cỡ giấy A3, A4… bằng cách nào?

Bạn vào File →Page Setup. Hộp thoại hiện ra bạn chon thẻ Page Size trong hộp Page Size bạn nháy vào chọn các loại khổ giấy rồi bấm OK. Nếu muốn mặc định lần sau nháy vào Default → OK. 

6. Tôi muốn tạo đường viền bao quanh văn bản cho đẹp thì làm thế nào?

Bạn chọn Format → Borders and Shading. Hộp thoại xuất hiện bạn chọn Borders nhấp vào hộp Box và chọn nét đường viền trong hộp danh sách Style. Chọn màu đường viền trong hộp danh sách Color → OK.

7. Tại sao khi tôi chèn hình ảnh, các kí tự đặc biệt vào tài liệu thì trên màn hình xuất hiện nhưng khi in tài liệu ra thì hững hình ảnh, kí tự được chèn lại biến tiêu đâu mất, làm thế nào có thể in được cả hình ảnh bây giờ.

Đấy là do Word đã được đặt ở chế độ in nháp( Draft ) vì vậy bạn hãy làm theo các bước để tắt chế độ này:

         + Nhấp chọn Tools → Options.

         + Trong hộp thoại này bạn nhấp chọn thẻ Print và xóa dấu trong ô Draft Output → OK.

8. Tôi muốn tạo chữ hoa lớn đầu dòng thì làm thế nào?

Bạn hãy bôi đen chữ định tạo chữ hoa lớn. Sau đó chọn Format → Drop Cap hộp thoại hiện ra, bạn nháy vào ô Drepped hoặc In Margin chọn kiểu. Nháy vào ô Lines To Drop để chọn số dòng mà chữ sẽ chiếm, ấn OK để kết thúc.

9. Tôi muốn Word in cho tôi bao thư và nhãn thư thì làm thế nào?

Trước khi in bạn cần biết được kích thước bao thư và nhãn thư sau đó ban hãy làm:

   + Chọn Tools → Envelopes and Labels để hiển thị hộp thoại Envelopes and Labels.

   + Nhấp chọn thẻ Envelopes hoặc thẻ Labels tùy ý.

   + Bạn gõ các địa chỉ muốn in ngoài bao thư.

   + Nhấp chuột lên nút Options… hiển thị hộp thoại Envelope Options để thay đổi kích thước của phong thư hay nhãn thư.

   + Nhấp nút Print để in.

10. Tôi chỉ muốn in những trang lẻ hoặc trang chẵn của tài liệu thì làm thế nào?

   + Bạn chọn File → Print để hiển thị hộp thoại Print.

    + Trong hộp thoại Print ở cuối hộp thoại bạn chọn mục Odd Pages để in trang lẻ, chọn Even Pages để in trang chẵn. All Pages in range để in toàn bộ các trang đã được chọn. Sau đó nhấp OK.

11. Tôi muốn thiết lập một phông chữ làm phông chữ mặc định để khi vào soạn thảo đỡ phải định dạng mất thời gian thì làm thế nào?

Thông thường tập tin Template mặc định trong Word là tập tin Normal.dot. Muốn thay đổi tập tin Template này cần thực hiện:

         + Nhấp chọn Format → Font.

         + Trong hộp thoại Font mặc định phông chữ bằng cách sứ dụng các khung Font, Font Style và Size.

         + Nhấp chuột vào nút Deffault… một hộp thoại khác hiện ra bạn nhấp chọn Yes để sử dụng định dạng này cho lần sau.

12. Tôi muốn chèn ngày giờ vào tài liệu thì làm thế nào?

+ Đặt con trỏ tại vị trí muốn chèn ngày giờ rồi nhấp Insert  → Date and Time.

+ Hộp thoại hiện ra bạn chọn kiểu định dạng theo ý thích trong hộp danh sách Available Formats.

+ Nhấp xóa đánh dấu trong ô Update automaticali để Word tự động cập nhật thời gian hiện hành.

+ Nhấp OK để chèn ngày hay giờ vào tài liệu theo dạng đã chọn.

13. Tôi muốn đặt mật mã cho tài liệu của tôi thì làm thế nào?

Bạn vào File → Save hộp thoại hiện ra bạn nhấp chọn Tools → Seccurity Options… (Với Word 2000 thì chọn General Options ) hộp thoại khác xuất hiện. Trong hộp thoại này bạn đánh mật khẩu vào ô Password to Open  → OK một hộp thoại khác hiện ra bạn xác định lại mật khẩu vào ô Reenterpassword to Open → OK → Save để kết thúc. Nếu mật khẩu mà xác định lại sai, sẽ có hộp thoại yêu cầu bạn xác định lại sau đó ấn OK.

14. Tôi muốn tạo bóng (Shading) cho các ô của bảng hoặc các đoạn văn để dễ tìm thì làm thế nào?

Chọn các ô của bảng hoặc đoạn văn bản mà muốn tạo bóng. Nhấp chọn Formats → Borders and Shading chọn thẻ Shading. Chọn độ sắc xám trong ô Fill nhấp OK để kết thúc đoạn văn được bôi đen sẽ được tạo bóng.

15. Bảng của tôi trải qua nhiều trang, tôi muốn hàng tiêu đề của bảng lại xuất hiện ở đầu các trang sau để người xem dễ phân biệt các cột giữa các trang với nhau?

   + Bôi đen những hàng thuộc phần tiêu đề của bảng.

   + Nhấp chọn Table → Heading Rows Repeat thế là xong.

Chú ý:  Trường hợp khi bạn sang trang khác mà dùng cách ngắt trang cứng ( ấn tổ hợp phím Ctrl + Enter ) thì Word sẽ không lặp lại các hàng tiêu đề như trên nữa.

16. Tôi muốn chèn thêm các hàng, các cột cho bảng đã có thì làm thế nào?

  * Muốn thêm cột: Muốn chèn thêm một hay nhiều cột vào bảng thì hãy bôi đen một hay nhiều cột cần chèn sau đó nhấp vào Table  → Insert.

    - Nhấp Columns to the Right các cột mới sẽ được chèn bên phải các cột được bôi đen.

    - Nhấp Columns to the Left thì các cột mới sẽ được chèn bên trái các cột được bôi đen.

  * Muốn thêm hàng: Muốn chèn thêm một hay nhiều hàng vào bảng thì hãy bôi đen một hoặc nhiều hàng rồi nhấp Table  → Insert.

    - Nhấp Rows Above thì các hàng mới sẽ được chèn vào phía trên các hàng được bôi đen.

    - Nhấp Rows Below thì các hàng mới sẽ được chèn vào phía dưới các hàng được bôi đen.

  * Muốn thêm ô: Muốn chèn thêm một hay nhiều ô thì hãy bôi đen một hoặc nhiều ô cần chèn, sau đó nhấp chọn  Table  → Insert → Cells hộp thoại xuất hiện, hãy lựa chọn một trong các cách sau:

    - Đánh dấu Shift Cells  Right, ô mới được chèn vào sẽ đẩy ô được bôi đen sang bên phải.

    - Đánh dấu Shift Cells  down, ô mới được chèn vào sẽ đẩy ô được bôi đen sang bên dưới.

   17. Tôi muốn chia một ô thành nhiều ô thì làm thế nào?

  + Nhấp chọn ô định tách.

  + Nhấp chọn Table  → Split Cells.

  + Trong ô Number of Columns bạn khai báo số cột cần tách, trong ô Number of Colum rows bạn khai báo số hàng cần chia.

  + Nhấp OK để kết thúc.

17. Tôi muốn nhập hai ô hoặc nhiều ô lại thì làm thế nào?

Bôi đen các ô cần nhập lại rồi nhấp chọn Table  → Merge Cells.

18. Tôi muốn dán hình ảnh vào tiêu đề đầu trang, cuối trang được không?

  +  Nhấp chọn View → Header and Footer.

  + Nhấp Insert → Picture để hiển thị hộp thoại Insert → Picture nhấp chọn hình ảnh cần chèn rồi nhấp Insert.

  + Điều chỉnh độ to nhỏ cho hình ảnh, sau đó nhấp nút Close  trong hộp thoại Header and Footer để thoát khỏi tiêu đề đầu trang, cuối trang.

19. Tôi muốn cho chú dẫn vào trong văn bản thì làm thế nào?
+ Nhấp chọn Auto Shapes trên thanh công cụ Drawing trong hộp danh sách chọn Callouts hiển thị các kiểu dáng Callout.
+ Khi con trỏ chuột biến thành dấu cộng, ấn chuột trái và kéo dấu cộng này về bên phải và xuống dưới để tạo Callout.

+ Nhấp chuột phải vào Callout vừa tạo để  Callout tạo thành 8 điểm và chọn add Text sau đó gõ nội dung vào Callout này.

+ Nhấp chuột phải vào Callout vừa gõ nội dung xong và chọn Format Shape.

+ Thay đổi kiểu định dạng chú giải trong hộp thoại này ( kích thước, màu sắc…)

20. Tôi muốn căn chỉnh cho bảng vào giữa trang giấy thì làm thế nào?
  + Chọn bảng muốn căn chỉnh.

  + Nhấp Table  → Cells Height and Width mở hộp thoại Cells Height and Width.
  + Chọn Row ở mục Alignment nhấp chon nút Center nhấp OK.
21. Tôi kẻ một hình chữ nhật bằng biểu tượng trên thanh công cụ Drawing, vậy có cách nào gõ được chữ vào trong đó được không?
  + Nhấp vào nút biểu tượng Rectangle và vẽ một hình chữ nhật, xuất hiện 8 handle trắng xung quanh hình.

  + Nhấp phải chuột vào hình này, một Menu tắt xuất hiện, bạn chọn mục Add Text, điểm chèn sẽ nằm trong hình chữ nhật, cho phép bạn gõ chữ vào trong đó.
22. Tôi muốn chèn hình ảnh chìm xuống dưới văn bản và cho nó mờ đi hoặc đậm lên thì làm thế nào?
  + Nhấp chọn Insert  → Picture  → Clip Art / From File.

  + Chọn hình rồi nhấp Insert trên hộp thoại để chèn hình ảnh vào trang văn bản.

  + Nhấp View → Toolbarrs, đánh dấu chọn Picture.

  + Chọn trên thanh công cụ Picture biểu tượng 3 và 4 để thay đổi độ sáng tối.
23. Tôi không hiểu ai nghịch mà bây giờ đánh văn bản chữ bị gạch ở giữa không thể sửa được. Ví dụ: Chữ bị gạch như thế này. Vậy cách sửa thế nào?
  Nhấp vào Format → Font trong mục Effect bạn nháy xóa đánh dấu trong ô Strice through  → Default để mặc định cho các lần sau, sau đó nhấp Yes.

 Nếu bạn nháy đánh dấu vào các ô dưới sẽ cho kết quả là chữ bị gạch đôi, chữ chỉ số trên, chữ chỉ số dưới. 

24. Tôi muốn đánh chữ nhưng phía dưới có gạch chân kép như thế này thì làm thế nào?
 Bạn ấn tổ hợp phím Ctrl + Shift + D là được.Nếu muốn hủy bạn thao tác ấn lại tổ hợp Ctrl + Shift + D một lần nữa.

25. Tôi có việc phải ra ngoài. Vậy có cách nào để người khác khi sờ vào máy đánh không ra chữ thì làm thế nào?
   + Ấn tổ hợp phím Ctrl + Shift + H thì người khác sờ vào máy sẽ không ra chữ.
   + Khi ấn lại tổ hợp Ctrl + Shift + H một lần nữa bạn sẽ đánh ra chữ.

26. Trong bảng chữ thường nằm sát đáy hoặc phía trên ô. Vậy tôi muốn chỉnh cho nó nằm giữa ô thì làm thế nào?
  + Hãy đặt con trỏ vào ô định điều chỉnh hoặc bôi đen cả hàng ngang đó.

  + Nhấp chọn Format → Paragraph hộp thoại hiện ra.
  + Chọn nhãn Indents and Spasing → After là 6 → Before là 6 và nhấp OK.
27. Trong bảng thường có cột nhiều chữ, cột ít chữ. Tôi muốn máy tự điều chỉnh cột to cột nhỏ cho vừa với số chữ có được không?
  + Đưa con trỏ vào trong một ô của bảng, nhấp chọn Table → Auto Format hộp thoại hiện ra.
  +  Đánh dấu vào ô Auto Fit và ấn OK.

   28.Tôi muốn cộng hàng ngang trong bảng thì làm thế nào?
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 Đặt con trỏ vào hàng định đặt kết quả và nhấp chọn Table  → Formula, hộp thoại hiện ra và nhấp OK. Nếu tính tổng cho cột cũng làm tương tự nhưng điểm đặt kết quả là ở ô phía dưới các cột.
28. Tôi muốn đánh công thức H2SO4  và a2b5 thì làm thế nào?
   Muốn gõ H2SO4 thì làm cách sau: Gõ H→ Ctrl → +=  lúc này con trỏ chỉ số phía dưới chữ H và bạn gõ số 2. Bạn tiếp tục ấn tổ hợp phím  Ctrl → +=  để trả con trỏ về vị trí bình thường, tiếp theo bạn gõ chữ SO như bình thường và tiếp tục như trên.
   Muốn gõ  a2b5 thì làm cách sau: Gõ a →  Ctrl → Shift  → +=  lúc này con trỏ chỉ số phía trên chữ a và bạn gõ số 2. Tương tự làm với b5. Bạn tiếp tục ấn tổ hợp phím Ctrl → Shift  → +=  để trả con trỏ về vị trí bình thường.
29. Mỗi lần xuống dòng chữ ả cứ hiện ra đầu dòng và đầu các từ, làm thế nào?
Bạn nháy vào nút ¶  trên thanh công cụ để tắt chế độ. Nếu không tìm thấy thì vào Tools → Options → View và xóa dấu ở ô All→ OK là xong.
30. Khi ấn phím Enter mà con trỏ không xuống dòng được thì làm thế nào?
Do đã bị đánh dấu nhầm vào mục Comments trong hộp thoại Tools → Protect Document → OK. Cách sửa là nháy chuột vào Tools → UnProtect Ducument là xong.
    30. Khi tôi chèn hình ảnh vào văn bản thì tạo ra khoảng trống hai bên không thể viết chữ vào đấy được, vậy làm cách nào để viết được chữ vào hai bên hình ảnh vừa chèn?
Trước khi chèn hình ảnh bạn nhấp vào Table → Insert → Table nhấp chọn 1 hàng và 2 cột sau đó đặt con trỏ vào ô định chèn và vào Insert → Picture để chọn hình ảnh cần chèn và nhấp Insert. Ô còn lại bạn đánh chữ vào.

    31. Tại sao tôi sử dụng thanh công cụ Drawing vẽ đường thẳng hoặc mũi tên. Nhưng khi di chuyển chúng đến vị trí cần thiết thì chúng thường xê dịch di lên trên hoặc xuống dưới, vậy có cách nào để đua chúng vào vị trí cần thiết không?
  + Nhấp vào nút Draw trên thanh công cụ Drawing ( thường nằm phía dưới góc trái màn hình ).

   + Hộp danh sách xuất hiện, bạn nhấp chọn Grid. Hộp thoại Snap to Grid xuất hiện.

   + Xóa chọn ô Snap to Grid; điều chỉnh giá trị Horizontal spacing và Vertical spacing thành 0,1 cm.

   + nhấp OK.

 Vậy là từ bây giờ trở về sau việc điều khiển mũi tên, đường thẳng sẽ rất chính xác và dễ dàng.

    32. Trong văn bản có nhiều trang tôi muốn có một số trang có lề rộng hơn hoặc hẹp hơn các trang còn lại thì làm thế nào?
   + Chọn khối văn bản trên trang đó.

   + Nhấp File → Page Setup. Hộp thoại xuất hiện.

   + Bạn hãy định dạng lại trang văn bản theo ý muốn.

   + trong mục Apply to chọn Selected Text trong danh sách đổ xuống.

   + Nhấp OK.

Khi đó Word sẽ tự động định dạng lại lề cho khối văn bản đã chọn. Những phần văn bản nào không cùng kiểu định dạng lề sẽ được đẩy qua những trang khác.
    36. Khi đánh chữ mà chữ cứ rơi vào giữa trang giấy thì phải sửa thế nào?
Vào File → Page Setup hộp thoại hiện ra chọn nhãn Layout và đưa chuột vào dòng Vertical Alingnment để bật hộp thoại này và chọn Top → OK. Nếu bạn muốn mặc định cho các lần sau thì nháy Default → Yes.
    37. Khi soạn thảo, cứ mỗi lần xuống dòng là các số thứ tự 1,2,3… lại hiện ra đầu dòng. Làm thế nào?
Vào File → Page Setup hộp thoại hiện ra chọn nhãn Layout, nháy vào ô Line numbers hộp thoại hiện ra nháy chuột vào ô Add Line Numbering và hủy bỏ dấu [x] ở ô này sau đó bấm OK → Default → Yes.
    38. Tôi muốn Word có thể tự động sau 2 phút ghi tài liệu cho tôi được không?

Có thể yêu cầu Word thực hiện chế độ lưu tự động trong quá trình làm việc.
  + Nhấp  chọn Tools → Options để hiện hộp thoại Options.

  + Chọn thẻ Save.

  + Đánh dấu chọn ô Save AutoRecver infoevery…minutes, rồi gõ vào khung Minuters khoảng chu kỳ thời gian muốn lưu dữ liệu tự động.

  + Nhấp OK.
Trong chế độ lưu trữ tự động này bạn có thể ấn định khoảng thời gian cho mỗi lần lưu trữ từ 1-120 phút. Khoảng thời gian cho việc lưu trữ tự động mặc định là 10 phút.
    39. Trang văn bản của tôi chỉ có vài dòng, tôi muốn in ra giữa trang giấy cho đẹp thì làm thế nào?

   + Nhấp chọn File → Page Setup… để hiện thị hộp thoại Page Setup và chọn thẻ Layout.
   + Trong hộp danh sách Vertical Alignment, bạn nhấp chọn Center → OK.
   + Trong hộp danh sách Apply To bạn có thể chọn:

· This Point Forward chỉ canh từ vị trí điểm chèn đến cuối tập tin.

· Whole Document canh cho toàn bộ tập tin.

    40. Tôi muốn loại bỏ đường viền xung quanh một Text box thì làm thế nào?
   + Hiển thị thanh công cụ Drawing bằng cách nhấp vào biểu tượng  Drawing trên thanh công cụ chuẩn màn hình.
   + Chọn Text box muốn điều chỉnh.

   + Nhấp vào nút biểu tượng Line Style trên thanh công cụ Drawing.

   + Nhấp vào nút More ở cuối Menu để mở hộp thoại Format Text Box, rồi nhấp vào thẻ Colors and Lines. 

   + Nhấp chọn No Line ở khung Line rồi nhấp OK để loại bỏ đường viền. 
    41. Tôi muốn chèn một hình ảnh mà nó luôn xuất hiện ở một vị trí trên tất cả các trang của văn bản có được không?
   + Mở tài liệu muốn chèn hình ảnh.

   + Nhấp chọn File → Page Setup, chọn thẻ Layout.
   +Trong thẻ Layout chọn mục Verticai alignment, chọn  Center  → OK, điều này đảm bảo cho văn bản dài hay ngắn thì vẫn nằm giữa trang giấy.

   + Nhấp chọn View → Header and Footer để hiển thị hộp thoại Header and Footer cùng với khung Header. Điểm chèn nằm trong khung  Header.
   + Nhấp chọn Insert → Picture Header and Footer  Clip Art / From File. Nhấp chọn hình ảnh mà bạn thích rồi nhấp Insert.

   + Dùng chuột kéo rê hình ảnh đã chèn trong khung Header đến vị trí tùy ý trên trang văn bản. Nhấp chuột phải hiển thị Menu tắt, chọn Format Picture. Trong hộp thoại Format Picture, chọn thẻ Wrapping style chọn thuộc tính None.

   + Nhấp Close trên hộp thoại Header and Footer. Lúc này hình ảnh sẽ xuất hiện tại một vị trí cố định trên mỗi trang giấy.
      42. Trong khi đang soạn thảo tôi muốn nhảy đến trang bất kỳ thì làm thế nào nhanh nhất?
Bạn ấn tổ hợp Ctrl + G một hộp thoại xuất hiện. Bạn gõ trang văn bản cần nhảy tới vào trong ô Enter page number và ấn Enter hoặc nhấp vào nút Go to con trỏ sẽ lập tức nhảy đến trang bạn muốn.
     43. Tôi muốn đổi đơn vị Inch thành Cm để cho tiện khi căn lề hoặc định lại khổ giấy thì làm thế nào?
   + Nhấp Tools → Options.
   + Trong hộp thoại Options chọn thẻ General. Hộp thoại xuất hiện.

   + Trong mục Meassurement Units bạn chọn đơn vị Centimeters hoặc đơn vị đo tùy ý mà bạn thích trong hợp danh sách trải xuống.
   + Nhấp OK để kết thúc công việc.
    44. Khi đưa hình ảnh vào tài liệu thì hình ảnh quá lớn so với khổ trang giấy. Vậy làm thế nào để hình ảnh có thể có kích thước theo ý muốn?
   + Chèn hình ảnh vào trang văn bản.

   + Nhấp đúp  vào hình ảnh để hiển thị hộp thoại Format Picture.

   + Trong hộp thoại Format Picture nhấp chọn thẻ Size.

   + Thay đổi giá trị trong hộp Height, Width trong mục Size and rotate, hoặc tỉ lệ trong mục Scale cho đến khi hình ảnh đạt kích thước mong muốn, nhấp OK để kết thúc.
    45. Tại sao khi tôi đánh từ Nếu sau khi đánh từ khác thì từ Nếu lại biến thành từ Nứu. Vậy làm thế nào để sửa được?

Nháy vào Tool → AutoCorret → AutoCorret bạn hủy dấu trong ô Replace Text as you type → OK.

    46. Tại sao khi tôi đánh số 1 và sau đó là dấu gạch ( 1- ). Sau khi đánh chữ tiếp theo thì dấu gạch biến thành ô vuông. Vậy cách sửa như thế nào?
Nháy vào Tool → AutoCorret → AutoFormat As You Type bạn hủy bỏ dấu trong mục Symbol Characters(-) With Symbols(-), nhấp OK.
    47. Tại sao khi tôi đánh dấu … cứ đến dấu chấm thứ 3 thì chúng biến thành ô vuông, vậy làm cách nào có thể cắt chức năng này?
Có 2 cách loại bỏ chức năng này:

  + Loại bỏ tạm thời: Nháy vào Tool → AutoCorret → AutoCorret và hủy dấu trong ô Replace Textas you type  → OK.

  +Nếu loại bỏ vĩnh viễn: Nháy vào Tool → AutoCorret → AutoCorret bạn đẩy thanh cuốn dọc tìm 3 dấu chấm và nháy vào ô đó, sau đó nháy vào Delete là xong.

    48. Trong văn bản có nhiều trang tôi muốn di chuyển con trỏ nhanh về vị trí trước đó thì làm thế nào?
Nhấn tổ hợp Shift + F5 để nhanh chóng về vị trí trước đó. Word sẽ nhớ được 3 vị trí sau chót nơi thực hiện.
    49. Tôi muốn tạo điểm dừng của Tab theo ý của mình thì làm thế nào?
    + Nhấp Format → Tab hộp thoại hiện ra.

    + Chọn độ dài của Tab vào trong ô Tab Stop Position và chọn kiểu Tab trong ô Leader sau đó bạn nhấp Set → OK.

    50. Tôi đã vẽ dược các hình và bây giờ tôi muốn biểu diễn độ dài các cạnh bằng các con số và chữ thì làm thế nào?
	Để viết và cạnh theo phương thẳng đứng bạn nhấp vào ô Text Box, khi đó con chuột biến thành dấu cộng, tiếp đó bạn đưa chuột vào phía ngoài cạnh đứng hình chữ nhật và vẽ 1 Text Box. Tiếp đó nhấp vào Format → Text Direction hộp thoại xuất hiện. Trong hộp thoại nhấp chọn kiểu chữ trong ô Orientation và nhấp OK. Sau đó bạn gõ chữ, số vào ô rồi làm mất ô trong Tex Box.
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  PHÍM TẮT THÔNG DỤNG TRONG MICROSOFT WORD

	STT
	Ý nghĩa
	Ấn tổ hợp phím

	1
	Tạo tệp tin mới
	Ctrl + N hoặc Alt + F + N

	2
	Mở tập tin 
	Ctrl + O hoặc Alt + F + O

	3
	Tách đôi cửa sổ tập tin
	Alt + Ctrl + S

	4
	Đóng tập tin
	Ctrl + W

	5
	Lưu tài liệu
	Ctrl + S hoặc Alt + F + S

	6
	Lưu tài liệu với tên mới F12
	Alt + F + A

	7
	Thoát khỏi Word
	Alt + F4

	8
	Tìm một từ, một nhóm từ(bao gồm một số kiểu định dạng)
	Alt + E + F

	9
	Lặp lại tìm kiếm
	Alt + Ctrl + Y

	10
	Thay thế từ/nhóm từ(bao gồm một số kiểu định dạng tùy chọn…)
	Alt + E + F

	11
	Di chuyển đến trang, bookmark, các vị trí chỉ định khác…
	Alt + E + G

	12
	Di chuyển trở về trang, bookmark, footnote các vị trí chỉ định khác trước đó.


	Alt + Ctrl + Z

	13
	Hủy bỏ thao tác đang thực hiện
	ESC

	14
	Hủy bỏ thao tác vừa thực hiện
	Ctrl + Z

	15
	Phục hồi thao tác vừa thực hiện
	Ctrl + Y

	16
	Hiển thị màn hình ở chế độ Normal
	Alt + Ctrl + N

	17
	Hiển thị màn hình ở chế độ outline
	Alt + Ctrl + Q

	18
	Hiển thị màn hình ở chế độ Page-layout
	Alt + Ctrl + P

	19
	Chuyển qua lại giữa tập tin chủ và tập tin con
	Ctrl + \

	20
	Xem đọc lướt tập tin
	Alt + Ctrl + Home


	   Các phím đặc biệt

	    1. Ngắt đoạn để chuyển sang một đoạn mới
	Enter

	    2.  Ngắt dòng, chuyển sang một dòng mới và vẫn ở trong đoạn
	Shift + Enter

	    3. Kích hoạt thanh công cụ
	Alt hoặc F10

	    4. Xóa ký tự bên phải điểm chèn
	Del

	    5. Xóa ký tự bên phải điểm chèn
	Back Space

	    6. Bật / tắt chế độ chèn / ghi chồng lên
	Insert


	Stt
	                      Di chuyển trong tập tin

	1
	Sang trái một kí tự
	←

	2
	Sang phải một kí tự
	→

	3
	Sang trái một từ
	Ctrl + ←

	4
	Sang trái một ô (trong bảng biểu)
	Tab

	5
	Lên một đoạn
	Ctrl + ▲

	6
	Xuống một đoạn
	Ctrl + ▼

	7
	Đến khung hoặc đối tượng trước đó
	Alt + ▲

	8
	Đến khung hoặc đối tượng kế tiếp
	Alt + ▼

	9
	Sang trái một cột ( trong bảng biểu )
	Ctrl + ▲

	10
	Sang phải một cột ( trong bảng biểu )
	Ctrl + ▼

	11
	Lên một dòng
	         ▲

	12
	Xuống một dòng
	         ▼

	13
	Lên đầu dòng
	Home

	14
	Xuống cuối dòng
	End

	15
	Lên đầu cửa sổ
	Alt + Ctrl + Page Up

	16
	Xuống cuối cửa sổ
	Alt + Ctrl + Page Down

	17
	Cuộn lên một trang màn hình
	Page Up

	18
	Cuộn xuống một trang màn hình
	Page Down

	19
	Lên đầu trang màn hình
	Ctrl + Page Up

	20
	Xuống cuối trang màn hình
	Ctrl + Page Down

	21
	Lên đầu tập tin
	Ctrl + Home

	22
	Xuống cuối tập tin
	Ctrl + End

	23
	Đến vị trí điểm chèn khi đóng tập tin lần trước
	Shift + F5

	                                         ĐỊNH DẠNG ĐOẠN VĂN BẢN

	 Stt                                        
	                                    1. Ẩn định khoảng cách dòng

	1
	Khoảng cách dòng đơn
	Ctrl + 1

	2
	Khoảng cách dòng đôi
	Ctrl + 2

	3
	Khoảng cách dòng rưỡi
	Ctrl + 5

	4
	Chèn dòng trắng trước một đoạn(điểm chèn đang ở trong đoạn)
	Ctrl +(zero)

	5
	Hủy chèn dòng trắng trước một đoạn(điểm chèn đang ở trong đoạn)
	Ctrl +(Zero)

	                                         2. Canh lề và (thiết đặt) dòng đầu đoạn

	1
	Canh trái
	Ctrl +L

	2
	Canh giữa
	Ctrl +E

	3
	Canh phải
	Ctrl +R

	4
	Canh hai bên
	Ctrl +J

	5
	Di chuyển tất cả các dòng của đoạn qua trái một bước Tab
	Ctrl + Shift +M

	6
	Di chuyển tất cả các dòng của đoạn qua phải một bước Tab, ngoại trừ dòng đầu tiên vẫn như cũ
	Ctrl +T

	7
	Di chuyển tất cả các dòng của đoạn qua trái một bước Tab, ngoại trừ dòng đầu tiên vẫn như cũ
	Ctrl + Shift +T

	8
	Hủy bỏ kiểu định dạng đoạn
	Ctrl +Q

	                                         3. Định dạng kiểu Style

	1
	Áp dụng Style Normal
	Ctrl + Shift +N

	2
	Áp dụng Style Heading 1
	Alt + Ctrl +1

	3
	Áp dụng Style Heading 2
	Alt + Ctrl +2

	4
	Áp dụng Style Heading 3
	Alt + Ctrl +3

	5
	Áp dụng Style List
	Ctrl + Shift +L


	                                                     ĐỊNH DẠNG KÝ TỰ

	Stt
	                1. Thay đổi phông chữ và cỡ chữ

	1
	Thay đổi phông chữ
	Ctrl + Shift + F

	2
	Thay đổi cỡ chữ
	Ctrl + Shift + P

	3
	Tăng cỡ chữ lên kích thước kế tiếp
	Ctrl + Shift + >

	4
	Giảm cỡ chữ xuống kích cỡ kế tiếp
	Ctrl + Shift + <

	5
	Tăng cỡ chữ lên 1 point
	Ctrl + ]

	6
	Giảm cỡ chữ xuống 1 point
	Ctrl + [

	7
	Chuyển đổi tất cả thành chữ hoa
	Ctrl + Shift + A

	8
	Bật / Tắt chế độ in đậm
	Ctrl + B

	9
	Bật / Tắt chế độ in in nghiêng
	Ctrl + I

	10
	Bật / Tắt chế độ gạch dưới(nét đơn)
	Ctrl + U

	11
	Bật / Tắt chế độ gạch dưới(nét đơn) (Không gạch dưới các khoảng trắng)
	Ctrl + Shift + W

	12
	Bật / Tắt chế độ gạch dưới(nét đôi)
	Ctrl + Shift + D

	13
	Chuyển đổi dạng thức ẩn / không ẩn chữ
	Ctrl + Shift + H

	14
	Chuyển đổi tất cả khối chữ thành chữ thường
	Ctrl + Shift + K

	15
	Chuyển đổi chữ thường / chữ hoa nhỏ
	Ctrl + Shift + K

	15
	Chuyển đổi gõ chỉ số dưới
	Ctrl + “=”

	17
	Chuyển đổi gõ chỉ số trên
	Ctrl + Shift + “=”

	18
	Tạo phông chữ Symbol
	Ctrl + Shift + Q


	                                            HIỆU CHỈNH VĂN BẢN HÌNH ẢNH

	          1. Chọn chữ và hình

	Khi đánh dấu chọn văn bản bạn hãy giữ phím Shift ấn giữ mũi tên để mở rộng hoặc thu nhỏ vùng chọn.

	Stt
	  2. Để mở rộng vùng chọn 

	1
	Qua phải một kí tự
	Shift + →

	2
	Qua trái một kí tự
	Shift + ←

	3
	Đến cuối từ
	Ctrl + Shift + →

	4
	Đến đầu từ
	Ctrl + Shift + ←

	5
	Đến cuối dòng
	Shift + End

	6
	Đến đầu dòng
	Shift + Home

	7
	Xuống một dòng
	Shift +   ▼

	8
	Lên một dòng
	Shift +  ▲

	9
	Đến cuối đoạn
	Ctrl + Shift + ▲

	10
	Đến đầu đoạn
	Ctrl + Shift + ▼

	11
	Xuống một màn hình
	 Shift + Page Down

	12
	Đến cuối tài liệu
	Ctrl + Shift + End

	13
	Đến đầu tài liệu
	Ctrl + Shift + Home

	14
	Chọn toàn tài liệu
	Ctrl + A

	                                                             3. Xóa chữ và hình  

	1
	Xóa một kí tự bên trái điểm chèn
	Backspace

	2
	Xóa một từ bên trái điểm chèn
	Ctrl + Backspace

	3
	Xóa một kí tự bên phải điểm chèn
	Delete

	4
	Xóa một từ bên phải điểm chèn
	Ctrl + Delete

	5
	Cắt khối từ được chọn vào Clipboard
	Ctrl + X

	                                                4. Sao chép và dán chữ, hình ảnh

	1
	Sao chép chữ, hình ảnh
	Ctrl + C

	2
	Dán chữ, hình ảnh
	Ctrl + V

	3
	Sao chép dạng thức
	Ctrl + Shift + C

	4
	Di chuyển chữ, hình ảnh
	Ctrl + Shift + F3
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